Программная часть системы Joint Office 2.0 и Joint Office Extended Edition 2.0 предназначена для установки на Ваш сервер.

Перед установкой системы Joint Office убедитесь, что на Вашем сервере установлен Apache версии 2 или выше, PHP версии 5 или выше и MySQL версии 4 или выше.